1

phpMyAdmin配置文件权限错误,不应任何用户都能修改!

访问phpmyadmin提示“配置文件权限错误,不应任何用户都能修改”

原因:phpmyadmin目录权限过高,设置了777访问权限

解决:sudo chmod -R 755 phpmyadmin

欢迎评论